<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN"
	"http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xml:lang="en" xmlns="http://www.w3.org/1999/xhtml">
<head>
<title> Rain or shine, Asia needs a better umbrella of social protection | OECD Insights Blog</title>
<meta name="google-site-verification" content="HTjlWor-aRkoeMPJeS6H9wJIvwrph2DTHuRz7ZrNrLI"/>
 
<meta name="copyright" content="Design is copyright 2008 - 2017 The Theme Foundry"/>
<meta http-equiv="imagetoolbar" content="no"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
 
<link rel="shortcut icon" href="http://oecdinsights.org/wp-content/themes/vigilance/images/favicon.ico"/>
 
<link href="http://oecdinsights.org/wp-content/themes/vigilance/style.css" type="text/css" media="screen, print" rel="stylesheet"/>
<!--[if lt IE 8]><link rel="stylesheet" type="text/css" media="screen, print" href="http://oecdinsights.org/wp-content/themes/vigilance/stylesheets/ie.css" /><![endif]-->
<!--[if lte IE 6]><link rel="stylesheet" type="text/css" media="screen, print" href="http://oecdinsights.org/wp-content/themes/vigilance/stylesheets/ie6.css" /><![endif]-->
 
<link rel="alternate" type="application/rss+xml" title="OECD Insights Blog RSS Feed" href="http://oecdinsights.org/feed/"/>
<link rel="pingback" href="http://oecdinsights.org/xmlrpc.php"/>
 
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="OECD Insights Blog &raquo; Rain or shine, Asia needs a better umbrella of social protection Comments Feed" href="http://oecdinsights.org/2017/06/19/rain-or-shine-asia-needs-a-better-umbrella-of-social-protection/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/oecdinsights.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='wpProQuiz_front_style-css' href='http://oecdinsights.org/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all'/>
<link rel='stylesheet' id='social-logos-css' href='http://oecdinsights.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://oecdinsights.org/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all'/>
<link rel='stylesheet' id='tooltip-css' href='http://oecdinsights.org/wp-content/plugins/enhanced-tooltipglossary/frontend/assets/css/tooltip.css?ver=4.7.5' type='text/css' media='all'/>
 
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-43709471-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-43709471-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
 
<script type='text/javascript' src='http://oecdinsights.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://oecdinsights.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oecdinsights.org/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/oecdinsights.org","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oecdinsights.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.1.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmtt_data = {"tooltip":{"clickable":0,"top":3,"left":23,"endalpha":95,"borderStyle":"none","borderWidth":"0px","borderColor":"#000","fontSize":"13px","padding":"2px 12px 3px 7px","borderRadius":"6px"},"ajaxurl":"http:\/\/oecdinsights.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oecdinsights.org/wp-content/plugins/enhanced-tooltipglossary/frontend/assets/js/tooltip.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://oecdinsights.org/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://oecdinsights.org/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://oecdinsights.org/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Statistical Insights: What role for supply-use tables?' href='http://oecdinsights.org/2017/06/05/statistical-insights-what-role-for-supply-use-tables/'/>
<link rel="canonical" href="http://oecdinsights.org/2017/06/19/rain-or-shine-asia-needs-a-better-umbrella-of-social-protection/"/>
<link rel='shortlink' href='http://wp.me/p2v6oD-2U9'/>
<link rel="alternate" type="application/json+oembed" href="http://oecdinsights.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foecdinsights.org%2F2017%2F06%2F19%2Frain-or-shine-asia-needs-a-better-umbrella-of-social-protection%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://oecdinsights.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foecdinsights.org%2F2017%2F06%2F19%2Frain-or-shine-asia-needs-a-better-umbrella-of-social-protection%2F&#038;format=xml"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type="text/css">body{background-color:#a39c8a;}#wrapper{background:#fff;padding:0 20px 10px 20px;border-left:4px solid #ffffff;border-right:4px solid #ffffff;}#content a:link,#content a:visited{color:#0073CF;}#sidebar a:link,#sidebar a:visited{color:#0073CF;}h1#title a:hover,div#title a:hover{color:#0073CF;}#nav li.current_page_item a,#nav li.current_page_parent a,#nav li.current_page_ancestor a,#nav li.current-cat a,#nav li a:hover{color:#0073CF;border-top:4px solid #0073CF;}.post-header h1 a:hover,.post-header h2 a:hover{color:#0073CF;}.comments a:hover{color:#0073CF;}.meta a:hover{color:#0073CF;}.highlight-box{background:#0073CF;}.post-footer a:hover{color:#0073CF;}#footer a:hover{color:#0073CF;}#content .entry a:hover{color:#333333;}#wrapper #sidebar a:hover{color:#333333;}#content .post-header h1 a:link,#content .post-header h1 a:visited,#content .post-header h2 a:link,#content .post-header h2 a:visited{color:#444;}#content .post-header h1 a:hover,#content .post-header h2 a:hover{color:#0073CF;}#content .comments a{color:#757575;}#content .comments a:hover{color:#0073CF;}#content .meta a:link,#content .meta a:visited{color:#666;}#content .meta a:hover{color:#0073CF;}#content .post-footer a:link,#content .post-footer a:visited{color:#333;}#content .c-permalink a:link,#content .c-permalink a:visited{color:#ccc;}#content .reply a:link,#reply .c-permalink a:visited{color:#aaa;}#content .reply a:hover{color:#0073CF;}#footer a:link,#footer a:visited{color:#666;}#footer a:hover{color:#0073CF;}.comments a:hover{background-position:0 4px;}ul li.widget ul li a:hover{background-position:0 6px;}</style>
 
<meta property="og:type" content="article"/>
<meta property="og:title" content="Rain or shine, Asia needs a better umbrella of social protection"/>
<meta property="og:url" content="http://oecdinsights.org/2017/06/19/rain-or-shine-asia-needs-a-better-umbrella-of-social-protection/"/>
<meta property="og:description" content="Alastair Wood and Willem Adema, OECD Directorate for Employment, Labour and Social Affairs An Indonesian proverb says that a firm tree does not fear the storm. After the Asian Financial Crisis of 1…"/>
<meta property="article:published_time" content="2017-06-18T22:25:20+00:00"/>
<meta property="article:modified_time" content="2017-06-18T22:25:20+00:00"/>
<meta property="og:site_name" content="OECD Insights Blog"/>
<meta property="og:image" content="http://oecdinsights.org/wp-content/uploads/2017/06/coverpageAsiaPensionsLR-226x300.jpg"/>
<meta property="og:locale" content="en_US"/>
<meta name="twitter:card" content="summary"/>
<style type="text/css" id="wp-custom-css">.post-byline{display:none;}</style>
</head>
<body class="post-template-default single single-post postid-11169 single-format-standard">
<div class="skip-content"><a href="#content">Skip to content</a></div>
<div id="wrapper">
<div id="header" class="clear">
<div id="title"><a href="http://oecdinsights.org"><img src="http://oecdinsights.org/wp-content/uploads/2014/10/oecd-insights-logo21.png"/> </a></div> <div id="description">
<h2></h2>
</div> 
<div id="nav">
<ul>
<li class="page_item "><a href="http://oecdinsights.org">Home</a></li>
<li class="page_item page-item-8438"><a href="http://oecdinsights.org/glossary/">Glossary</a></li>
<li class="page_item page-item-3819"><a href="http://oecdinsights.org/about-2/">About</a></li>
<li class="page_item page-item-59"><a href="http://oecdinsights.org/contact-us/">Contact</a></li>
<li class="page_item page-item-136"><a href="http://oecdinsights.org/disclaimer/">Disclaimer</a></li>
</ul>
</div> 
</div> 
<div id="content" class="pad">
<div id="post-11169" class="post-11169 post type-post status-publish format-standard hentry category-insights">
<div class="post-header">
<h1>Rain or shine, Asia needs a better umbrella of social protection</h1>
<div id="single-date" class="date">19 June 2017</div>
</div> 
<div class="meta clear">
<div class="tags"></div>
<div class="author">by Guest author</div>
</div> 
<div class="entry clear">
<p><em>Alastair Wood and Willem Adema, OECD Directorate for Employment, Labour and Social Affairs</em></p>
<p><a href="https://i1.wp.com/oecdinsights.org/wp-content/uploads/2017/06/Umbrellas.jpg"><img data-attachment-id="11181" data-permalink="http://oecdinsights.org/2017/06/19/rain-or-shine-asia-needs-a-better-umbrella-of-social-protection/umbrellas/" data-orig-file="https://i1.wp.com/oecdinsights.org/wp-content/uploads/2017/06/Umbrellas.jpg?fit=458%2C315" data-orig-size="458,315" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"CLARKE Rory, PAC\/CORP","camera":"","caption":"","created_timestamp":"1497725650","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="Umbrellas" data-image-description="" data-medium-file="https://i1.wp.com/oecdinsights.org/wp-content/uploads/2017/06/Umbrellas.jpg?fit=300%2C206" data-large-file="https://i1.wp.com/oecdinsights.org/wp-content/uploads/2017/06/Umbrellas.jpg?fit=458%2C315" class="alignleft size-medium wp-image-11181" src="https://i1.wp.com/oecdinsights.org/wp-content/uploads/2017/06/Umbrellas.jpg?resize=300%2C206" alt="" srcset="https://i1.wp.com/oecdinsights.org/wp-content/uploads/2017/06/Umbrellas.jpg?resize=300%2C206 300w, https://i1.wp.com/oecdinsights.org/wp-content/uploads/2017/06/Umbrellas.jpg?w=458 458w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1"/></a>An Indonesian proverb says that a firm tree does not fear the storm. After the Asian Financial Crisis of 1997/98, Asian economies recovered with strong economic growth (on average 4.2% annually), which over the past decade has contributed to a decline in &ldquo;absolute poverty&rdquo; &ndash; here defined as those with incomes of less than USD 2 per day. The share of people living in poverty fell from over half to a third of Asia&rsquo;s population, with large reductions especially in Viet Nam, China and Indonesia. Greater prosperity has also contributed to lower fertility rates and higher life expectancy. Now the challenge is to create good jobs for Asia&rsquo;s increasingly educated workforce and prepare for population ageing, which will drive social spending upwards.</p>
<p><a href="https://i0.wp.com/oecdinsights.org/wp-content/uploads/2017/06/social-spending-in-AsiaLR.jpg"><img data-attachment-id="11172" data-permalink="http://oecdinsights.org/2017/06/19/rain-or-shine-asia-needs-a-better-umbrella-of-social-protection/social-spending-in-asialr/" data-orig-file="https://i0.wp.com/oecdinsights.org/wp-content/uploads/2017/06/social-spending-in-AsiaLR.jpg?fit=441%2C567" data-orig-size="441,567" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"1"}' data-image-title="social spending in AsiaLR" data-image-description="" data-medium-file="https://i0.wp.com/oecdinsights.org/wp-content/uploads/2017/06/social-spending-in-AsiaLR.jpg?fit=233%2C300" data-large-file="https://i0.wp.com/oecdinsights.org/wp-content/uploads/2017/06/social-spending-in-AsiaLR.jpg?fit=441%2C567" class="wp-image-11172 alignright" src="https://i0.wp.com/oecdinsights.org/wp-content/uploads/2017/06/social-spending-in-AsiaLR.jpg?resize=378%2C487" alt="" srcset="https://i0.wp.com/oecdinsights.org/wp-content/uploads/2017/06/social-spending-in-AsiaLR.jpg?resize=233%2C300 233w, https://i0.wp.com/oecdinsights.org/wp-content/uploads/2017/06/social-spending-in-AsiaLR.jpg?w=441 441w" sizes="(max-width: 378px) 100vw, 378px" data-recalc-dims="1"/></a>With increasing prosperity, the leeway for greater public social expenditure (defined broadly as support for households in difficult circumstances which adversely affect their welfare) is growing, but at 7% of GDP it remains low compared with the OECD average of 21% of GDP (our first chart). Indeed, in many Asian countries, including India and Indonesia, public social spending is often as low as 2 or 3% of GDP .</p>
<p>Our report on <a href="http://www.oecd.org/social/a-decade-of-social-protection-development-in-selected-asian-countries-9789264272262-en.htm"><em>A Decade of Social Protection Development in Selected Asian Countries</em></a> indicates that one of the reasons for such low social spending is related to the large number of informal workers. Indeed, the problem isn&rsquo;t so much the lack of jobs (Cambodia and Nepal, for instance, have over 80% employment rates) but rather the lack of good quality jobs&ndash;meaning the quality of the working environment, earnings quality and job security,&nbsp; as set out under the <a href="http://www.oecd.org/employment/job-quality.htm">OECD Job Quality Framework</a>.</p>
<p>Informal workers in Asia frequently work long hours for little pay, with little to no job security and without social protection coverage. These workers do not make contributions to social insurance schemes&ndash;for healthcare and pensions for example&ndash;and therefore they cannot claim health insurance benefits when they fall ill or draw a pension when they grow old. As the bulk of public social spending goes to pension and health benefits tied to formal employment, current government efforts are more likely to benefit better-off households rather than poor ones. Governments have sometimes put in place last-resort benefits but spending on such social assistance benefits (support in cash or in-kind which is targeted at low-income households) is limited as benefits are small and they are not given to everyone. Public spending on labour market programmes is even lower, and only a limited number of poor workers have access to employment guarantee schemes.</p>
<p><a href="https://i0.wp.com/oecdinsights.org/wp-content/uploads/2017/06/informal-employment-Asia-chartLR1.jpg"><img data-attachment-id="11178" data-permalink="http://oecdinsights.org/2017/06/19/rain-or-shine-asia-needs-a-better-umbrella-of-social-protection/informal-employment-asia-chartlr1/" data-orig-file="https://i0.wp.com/oecdinsights.org/wp-content/uploads/2017/06/informal-employment-Asia-chartLR1.jpg?fit=657%2C504" data-orig-size="657,504" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"1"}' data-image-title="informal employment Asia chartLR1" data-image-description="" data-medium-file="https://i0.wp.com/oecdinsights.org/wp-content/uploads/2017/06/informal-employment-Asia-chartLR1.jpg?fit=300%2C230" data-large-file="https://i0.wp.com/oecdinsights.org/wp-content/uploads/2017/06/informal-employment-Asia-chartLR1.jpg?fit=657%2C504" class=" wp-image-11178 aligncenter" src="https://i0.wp.com/oecdinsights.org/wp-content/uploads/2017/06/informal-employment-Asia-chartLR1.jpg?resize=604%2C463" alt="" srcset="https://i0.wp.com/oecdinsights.org/wp-content/uploads/2017/06/informal-employment-Asia-chartLR1.jpg?resize=300%2C230 300w, https://i0.wp.com/oecdinsights.org/wp-content/uploads/2017/06/informal-employment-Asia-chartLR1.jpg?w=657 657w" sizes="(max-width: 604px) 100vw, 604px" data-recalc-dims="1"/></a>Extending social protection is clearly needed not only to further reduce poverty, but also to provide for the population&rsquo;s increasing medical and financial needs. Crucially, population ageing in Asia is expected to progress at a fast pace: by 2030 there will be fewer than 7 people of working age (15-65) per senior citizen (65+), compared to more than 10 today. So what are countries doing to prepare for this challenge?</p>
<p>Richer Asian countries such as Japan, Korea and Singapore have long since put in place mandatory pension systems to which workers contribute during their working life. In recent years, China has arguably been particularly successful in increasing pension coverage. In addition to its pension provisions for civil servants, China&rsquo;s basic urban worker pension system covered almost 9 out of 10 workers in 2015, while the basic national resident pension system (which includes the rural pensions scheme) covered 500 million people, or about 75% of the target population (see report by Queisser et al, 2016). Various measures were also used to encourage pension saving, such as subsidising contributions or making pension payments to the elderly parents of those workers who started to contribute to rural pension schemes.</p>
<p>In the poorer countries not many workers have had a chance to save for retirement and contributory pension systems still do not cover many workers. To fill the gap some Asian countries, such as Bangladesh, India, Nepal and Thailand, have established pension schemes targeted at low-income households, which are often the main or only system of income provision in retirement. However, coverage of such schemes is variable and the payment rates are generally low.</p>
<p>Increasing access to social protection is an imperative for achieving more inclusive and cohesive societies in Asia. The challenge facing many economies with a large rural sector or a large urban informal sector is overcoming administrative bottlenecks limiting coverage extension of social protection, not least because of the very limited capacity to register participants in insurance schemes and/or collect contributions from employers and employees. One approach worth considering is India&rsquo;s effort of equipping all its citizens with a digital identity. This initiative, known as &ldquo;Aadhaar&rdquo;, is not compulsory yet, but covers about 4 out of 5 Indian citizens and addresses a range of activities from financial services, such as daily bank transfers to making benefit payments. This includes, for example, making payments to low-income households that are eligible for the &ldquo;cooking gas subsidy&rdquo; and &ldquo;social assistance pensions&rdquo;.</p>
<p>New technologies can represent a great opportunity for governments in Asia to leapfrog standard registration methods, track social protection eligibility, and help extend coverage to all those who need social protection most.</p>
<p><a href="https://i1.wp.com/oecdinsights.org/wp-content/uploads/2017/06/coverpageAsiaPensionsLR.jpg"><img data-attachment-id="11173" data-permalink="http://oecdinsights.org/2017/06/19/rain-or-shine-asia-needs-a-better-umbrella-of-social-protection/coverpageasiapensionslr/" data-orig-file="https://i1.wp.com/oecdinsights.org/wp-content/uploads/2017/06/coverpageAsiaPensionsLR.jpg?fit=431%2C573" data-orig-size="431,573" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"1"}' data-image-title="coverpageAsiaPensionsLR" data-image-description="" data-medium-file="https://i1.wp.com/oecdinsights.org/wp-content/uploads/2017/06/coverpageAsiaPensionsLR.jpg?fit=226%2C300" data-large-file="https://i1.wp.com/oecdinsights.org/wp-content/uploads/2017/06/coverpageAsiaPensionsLR.jpg?fit=431%2C573" class="alignleft wp-image-11173" src="https://i1.wp.com/oecdinsights.org/wp-content/uploads/2017/06/coverpageAsiaPensionsLR.jpg?resize=272%2C361" alt="" srcset="https://i1.wp.com/oecdinsights.org/wp-content/uploads/2017/06/coverpageAsiaPensionsLR.jpg?resize=226%2C300 226w, https://i1.wp.com/oecdinsights.org/wp-content/uploads/2017/06/coverpageAsiaPensionsLR.jpg?w=431 431w" sizes="(max-width: 272px) 100vw, 272px" data-recalc-dims="1"/></a></p>
<p><strong>References and further reading</strong></p>
<p>OECD (2017), <a href="http://dx.doi.org/10.1787/9789264272262-en"><em>A Decade of Social Protection Development in Selected Asian Countries</em></a>, OECD Publishing, Paris,&nbsp; <a href="http://dx.doi.org/10.1787/9789264272262-en">http://dx.doi.org/10.1787/9789264272262-en</a>.</p>
<p>OECD (2016), The OECD Job Quality Framework,</p>
<p><a href="http://www.oecd.org/employment/job-quality.htm">http://www.oecd.org/employment/job-quality.htm</a> .</p>
<p>Queisser, M.&nbsp; A Reilly and Y. Hu (2016), &ldquo;China&rsquo;s pension system and reform: an OECD perspective&rdquo;, <em>Economic and Political Studies</em>, 4:4, pp. 345-67.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://oecdinsights.org/2017/06/19/rain-or-shine-asia-needs-a-better-umbrella-of-social-protection/" data-text="Rain or shine, Asia needs a better umbrella of social protection">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="http://oecdinsights.org/2017/06/19/rain-or-shine-asia-needs-a-better-umbrella-of-social-protection/" data-layout="button_count"></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="http://oecdinsights.org/2017/06/19/rain-or-shine-asia-needs-a-better-umbrella-of-social-protection/" data-counter="right"></script></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://oecdinsights.org/2017/06/19/rain-or-shine-asia-needs-a-better-umbrella-of-social-protection/"></div></div></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="http://oecdinsights.org/2017/06/19/rain-or-shine-asia-needs-a-better-umbrella-of-social-protection/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><div class="reddit_button"><iframe src="http://www.reddit.com/static/button/button1.html?newwindow=true&amp;width=120&amp;url=http%3A%2F%2Foecdinsights.org%2F2017%2F06%2F19%2Frain-or-shine-asia-needs-a-better-umbrella-of-social-protection%2F&amp;title=Rain%20or%20shine%2C%20Asia%20needs%20a%20better%20umbrella%20of%20social%20protection" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-tumblr"><a target="_blank" href="https://www.tumblr.com/share/link/?url=http%3A%2F%2Foecdinsights.org%2F2017%2F06%2F19%2Frain-or-shine-asia-needs-a-better-umbrella-of-social-protection%2F&amp;name=Rain%20or%20shine%2C%20Asia%20needs%20a%20better%20umbrella%20of%20social%20protection" title="Share on Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('https://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Share on Tumblr</a></li><li class="share-end"><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="http://oecdinsights.org/2017/06/19/rain-or-shine-asia-needs-a-better-umbrella-of-social-protection/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="http://oecdinsights.org/2017/06/19/rain-or-shine-asia-needs-a-better-umbrella-of-social-protection/" data-pocket-count="horizontal">Pocket</a></div></li><li class="share-end"><li class="share-end"></ul></div></div></div></div></div>
<div id="jp-relatedposts" class="jp-relatedposts">
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div> </div> 
<div class="post-footer">
<p>from &rarr; <a href="http://oecdinsights.org/category/insights/" rel="category tag">Insights</a></p>
</div> 
</div> 
 
<div id="comments">
 
<div class="comment-number">
<span>No comments yet</span>
</div>
</div> 
<div id="respond">
<div class="cancel-comment-reply">
<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/19/rain-or-shine-asia-needs-a-better-umbrella-of-social-protection/#respond" style="display:none;">Click here to cancel reply.</a></small>
</div>
<h4 id="postcomment">Leave a Reply</h4>
<form action="http://oecdinsights.org/wp-comments-post.php" method="post" id="commentform">
<p><label for="author" class="comment-field"><small>Name: (required):</small></label><input class="text-input" type="text" name="author" id="author" value="" size="22" tabindex="1"/></p>
<p><label for="email" class="comment-field"><small>Email: (required):</small></label><input class="text-input" type="text" name="email" id="email" value="" size="22" tabindex="2"/></p>
<p><label for="url" class="comment-field"><small>Website:</small></label><input class="text-input" type="text" name="url" id="url" value="" size="22" tabindex="3"/></p>
<p><label for="comment" class="comment-field"><small>Comment:</small></label><textarea name="comment" id="comment" cols="50" rows="10" tabindex="4"></textarea></p>
<p class="guidelines"><strong>Note:</strong> You can use basic XHTML in your comments. Your email address will <strong>never</strong> be published.</p>
<p class="comments-rss"><a href="http://oecdinsights.org/2017/06/19/rain-or-shine-asia-needs-a-better-umbrella-of-social-protection/feed/">Subscribe to this comment feed via RSS</a></p>
<div>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1d8b96c734"/></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="159"/></p> </div>
<p>
<input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment"/>
<input type="hidden" name="comment_post_ID" value="11169"/>
</p>
<div>
<input type='hidden' name='comment_post_ID' value='11169' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</div>
</form> 
</div> 
</div> 
<div id="sidebar">
<ul>
<li id="search-3" class="widget widget_search"><h2 class="widgettitle">Search</h2>
<form method="get" id="search_form" action="http://oecdinsights.org/">
<div>
<input type="text" value="type and press enter" name="s" id="s" onfocus="if (this.value == 'type and press enter' ) {this.value = '';}" onblur="if (this.value == '' ) {this.value = 'type and press enter';}"/>
<input type="hidden" value="Search"/>
</div>
</form>
</li><li id="archives-2" class="widget widget_archive"><h2 class="widgettitle">Archives</h2> <label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Select Month</option>
<option value='http://oecdinsights.org/2017/06/'> June 2017 &nbsp;(3)</option>
<option value='http://oecdinsights.org/2017/05/'> May 2017 &nbsp;(5)</option>
<option value='http://oecdinsights.org/2017/04/'> April 2017 &nbsp;(9)</option>
<option value='http://oecdinsights.org/2017/03/'> March 2017 &nbsp;(12)</option>
<option value='http://oecdinsights.org/2017/02/'> February 2017 &nbsp;(11)</option>
<option value='http://oecdinsights.org/2017/01/'> January 2017 &nbsp;(13)</option>
<option value='http://oecdinsights.org/2016/12/'> December 2016 &nbsp;(12)</option>
<option value='http://oecdinsights.org/2016/11/'> November 2016 &nbsp;(21)</option>
<option value='http://oecdinsights.org/2016/10/'> October 2016 &nbsp;(22)</option>
<option value='http://oecdinsights.org/2016/09/'> September 2016 &nbsp;(22)</option>
<option value='http://oecdinsights.org/2016/08/'> August 2016 &nbsp;(8)</option>
<option value='http://oecdinsights.org/2016/07/'> July 2016 &nbsp;(12)</option>
<option value='http://oecdinsights.org/2016/06/'> June 2016 &nbsp;(21)</option>
<option value='http://oecdinsights.org/2016/05/'> May 2016 &nbsp;(17)</option>
<option value='http://oecdinsights.org/2016/04/'> April 2016 &nbsp;(24)</option>
<option value='http://oecdinsights.org/2016/03/'> March 2016 &nbsp;(15)</option>
<option value='http://oecdinsights.org/2016/02/'> February 2016 &nbsp;(15)</option>
<option value='http://oecdinsights.org/2016/01/'> January 2016 &nbsp;(18)</option>
<option value='http://oecdinsights.org/2015/12/'> December 2015 &nbsp;(12)</option>
<option value='http://oecdinsights.org/2015/11/'> November 2015 &nbsp;(16)</option>
<option value='http://oecdinsights.org/2015/10/'> October 2015 &nbsp;(18)</option>
<option value='http://oecdinsights.org/2015/09/'> September 2015 &nbsp;(15)</option>
<option value='http://oecdinsights.org/2015/08/'> August 2015 &nbsp;(8)</option>
<option value='http://oecdinsights.org/2015/07/'> July 2015 &nbsp;(15)</option>
<option value='http://oecdinsights.org/2015/06/'> June 2015 &nbsp;(23)</option>
<option value='http://oecdinsights.org/2015/05/'> May 2015 &nbsp;(23)</option>
<option value='http://oecdinsights.org/2015/04/'> April 2015 &nbsp;(15)</option>
<option value='http://oecdinsights.org/2015/03/'> March 2015 &nbsp;(17)</option>
<option value='http://oecdinsights.org/2015/02/'> February 2015 &nbsp;(11)</option>
<option value='http://oecdinsights.org/2015/01/'> January 2015 &nbsp;(10)</option>
<option value='http://oecdinsights.org/2014/12/'> December 2014 &nbsp;(14)</option>
<option value='http://oecdinsights.org/2014/11/'> November 2014 &nbsp;(17)</option>
<option value='http://oecdinsights.org/2014/10/'> October 2014 &nbsp;(17)</option>
<option value='http://oecdinsights.org/2014/09/'> September 2014 &nbsp;(14)</option>
<option value='http://oecdinsights.org/2014/08/'> August 2014 &nbsp;(5)</option>
<option value='http://oecdinsights.org/2014/07/'> July 2014 &nbsp;(12)</option>
<option value='http://oecdinsights.org/2014/06/'> June 2014 &nbsp;(18)</option>
<option value='http://oecdinsights.org/2014/05/'> May 2014 &nbsp;(10)</option>
<option value='http://oecdinsights.org/2014/04/'> April 2014 &nbsp;(5)</option>
<option value='http://oecdinsights.org/2014/03/'> March 2014 &nbsp;(7)</option>
<option value='http://oecdinsights.org/2014/02/'> February 2014 &nbsp;(10)</option>
<option value='http://oecdinsights.org/2014/01/'> January 2014 &nbsp;(7)</option>
<option value='http://oecdinsights.org/2013/12/'> December 2013 &nbsp;(7)</option>
<option value='http://oecdinsights.org/2013/11/'> November 2013 &nbsp;(11)</option>
<option value='http://oecdinsights.org/2013/10/'> October 2013 &nbsp;(11)</option>
<option value='http://oecdinsights.org/2013/09/'> September 2013 &nbsp;(10)</option>
<option value='http://oecdinsights.org/2013/08/'> August 2013 &nbsp;(10)</option>
<option value='http://oecdinsights.org/2013/07/'> July 2013 &nbsp;(10)</option>
<option value='http://oecdinsights.org/2013/06/'> June 2013 &nbsp;(12)</option>
<option value='http://oecdinsights.org/2013/05/'> May 2013 &nbsp;(9)</option>
<option value='http://oecdinsights.org/2013/04/'> April 2013 &nbsp;(7)</option>
<option value='http://oecdinsights.org/2013/03/'> March 2013 &nbsp;(11)</option>
<option value='http://oecdinsights.org/2013/02/'> February 2013 &nbsp;(8)</option>
<option value='http://oecdinsights.org/2013/01/'> January 2013 &nbsp;(9)</option>
<option value='http://oecdinsights.org/2012/12/'> December 2012 &nbsp;(5)</option>
<option value='http://oecdinsights.org/2012/11/'> November 2012 &nbsp;(8)</option>
<option value='http://oecdinsights.org/2012/10/'> October 2012 &nbsp;(7)</option>
<option value='http://oecdinsights.org/2012/09/'> September 2012 &nbsp;(7)</option>
<option value='http://oecdinsights.org/2012/08/'> August 2012 &nbsp;(7)</option>
<option value='http://oecdinsights.org/2012/07/'> July 2012 &nbsp;(8)</option>
<option value='http://oecdinsights.org/2012/06/'> June 2012 &nbsp;(10)</option>
<option value='http://oecdinsights.org/2012/05/'> May 2012 &nbsp;(11)</option>
<option value='http://oecdinsights.org/2012/04/'> April 2012 &nbsp;(9)</option>
<option value='http://oecdinsights.org/2012/03/'> March 2012 &nbsp;(14)</option>
<option value='http://oecdinsights.org/2012/02/'> February 2012 &nbsp;(5)</option>
<option value='http://oecdinsights.org/2012/01/'> January 2012 &nbsp;(4)</option>
<option value='http://oecdinsights.org/2011/12/'> December 2011 &nbsp;(3)</option>
<option value='http://oecdinsights.org/2011/11/'> November 2011 &nbsp;(8)</option>
<option value='http://oecdinsights.org/2011/10/'> October 2011 &nbsp;(10)</option>
<option value='http://oecdinsights.org/2011/09/'> September 2011 &nbsp;(11)</option>
<option value='http://oecdinsights.org/2011/08/'> August 2011 &nbsp;(8)</option>
<option value='http://oecdinsights.org/2011/07/'> July 2011 &nbsp;(8)</option>
<option value='http://oecdinsights.org/2011/06/'> June 2011 &nbsp;(12)</option>
<option value='http://oecdinsights.org/2011/05/'> May 2011 &nbsp;(30)</option>
<option value='http://oecdinsights.org/2011/04/'> April 2011 &nbsp;(11)</option>
<option value='http://oecdinsights.org/2011/03/'> March 2011 &nbsp;(20)</option>
<option value='http://oecdinsights.org/2011/02/'> February 2011 &nbsp;(11)</option>
<option value='http://oecdinsights.org/2011/01/'> January 2011 &nbsp;(9)</option>
<option value='http://oecdinsights.org/2010/12/'> December 2010 &nbsp;(11)</option>
<option value='http://oecdinsights.org/2010/11/'> November 2010 &nbsp;(16)</option>
<option value='http://oecdinsights.org/2010/10/'> October 2010 &nbsp;(18)</option>
<option value='http://oecdinsights.org/2010/09/'> September 2010 &nbsp;(17)</option>
<option value='http://oecdinsights.org/2010/08/'> August 2010 &nbsp;(9)</option>
<option value='http://oecdinsights.org/2010/07/'> July 2010 &nbsp;(15)</option>
<option value='http://oecdinsights.org/2010/06/'> June 2010 &nbsp;(18)</option>
<option value='http://oecdinsights.org/2010/05/'> May 2010 &nbsp;(32)</option>
<option value='http://oecdinsights.org/2010/04/'> April 2010 &nbsp;(15)</option>
<option value='http://oecdinsights.org/2010/03/'> March 2010 &nbsp;(16)</option>
<option value='http://oecdinsights.org/2010/02/'> February 2010 &nbsp;(16)</option>
<option value='http://oecdinsights.org/2010/01/'> January 2010 &nbsp;(18)</option>
<option value='http://oecdinsights.org/2009/12/'> December 2009 &nbsp;(13)</option>
<option value='http://oecdinsights.org/2009/11/'> November 2009 &nbsp;(2)</option>
<option value='http://oecdinsights.org/2009/10/'> October 2009 &nbsp;(1)</option>
</select>
</li><li id="categories-2" class="widget widget_categories"><h2 class="widgettitle">Categories</h2><label class="screen-reader-text" for="cat">Categories</label><select name='cat' id='cat' class='postform'>
<option value='-1'>Select Category</option>
<option class="level-0" value="3">Insights</option>
<option class="level-0" value="920">New Approaches to Economic Challenges</option>
<option class="level-0" value="922">Statistical Insights</option>
</select>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://oecdinsights.org/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</li><li id="blog_subscription-3" class="widget jetpack_subscription_widget"><h2 class="widgettitle">FOLLOW</h2>
<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
<div id="subscribe-text"></div> <p id="subscribe-email">
<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-3">
Email Address </label>
<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-3" placeholder="Email Address"/>
</p>
<p id="subscribe-submit">
<input type="hidden" name="action" value="subscribe"/>
<input type="hidden" name="source" value="http://oecdinsights.org/2017/06/19/rain-or-shine-asia-needs-a-better-umbrella-of-social-protection/"/>
<input type="hidden" name="sub-type" value="widget"/>
<input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
<input type="submit" value="Subscribe" name="jetpack_subscriptions_widget"/>
</p>
</form>
<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-3]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-3'),
					input = d.getElementById('subscribe-field-blog_subscription-3'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
</li> </ul>
</div>  <div id="footer">
<p class="right">Copyright 2017 </p>
<p><a href="http://thethemefoundry.com/vigilance/">Vigilance Theme</a> by <a href="http://thethemefoundry.com">The Theme Foundry</a></p>
</div> 
</div> 
<div style="display:none">
</div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/oecdinsights.org\/2017\/06\/19\/rain-or-shine-asia-needs-a-better-umbrella-of-social-protection\/":11169};
	</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<div id="fb-root"></div>
<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script> <script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
<script type="text/javascript" src="https://platform.tumblr.com/v1/share.js"></script> <div id="sharing_email" style="display: none;">
<form action="/2017/06/19/rain-or-shine-asia-needs-a-better-umbrella-of-social-protection/" method="post">
<label for="target_email">Send to Email Address</label>
<input type="email" name="target_email" id="target_email" value=""/>
<label for="source_name">Your Name</label>
<input type="text" name="source_name" id="source_name" value=""/>
<label for="source_email">Your Email Address</label>
<input type="email" name="source_email" id="source_email" value=""/>
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed"/>
<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
<img style="float: right; display: none" class="loading" src="http://oecdinsights.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16"/>
<input type="submit" value="Send Email" class="sharing_send"/>
<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>
<div class="errors errors-1" style="display: none;">
Post was not sent - check your email addresses! </div>
<div class="errors errors-2" style="display: none;">
Email check failed, please try again </div>
<div class="errors errors-3" style="display: none;">
Sorry, your blog cannot share posts by email. </div>
</form>
</div>
<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
<script type='text/javascript' src='http://oecdinsights.org/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://oecdinsights.org/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='slickquiz_css-css' href='http://oecdinsights.org/wp-content/plugins/slickquiz/slickquiz/css/slickQuiz.css?ver=4.7.5' type='text/css' media='all'/>
<link rel='stylesheet' id='slickquiz_front_css-css' href='http://oecdinsights.org/wp-content/plugins/slickquiz/css/front.css?ver=4.7.5' type='text/css' media='all'/>
<script type='text/javascript' src='http://oecdinsights.org/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://oecdinsights.org/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201725'></script>
<script type='text/javascript' src='http://oecdinsights.org/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://oecdinsights.org/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://oecdinsights.org/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/oecdinsights.org\/wp-admin\/admin-ajax.php","nonce":"0b1cfaef58","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/oecdinsights.org\/wp-login.php?redirect_to=http%3A%2F%2Foecdinsights.org%2F2017%2F06%2F19%2Frain-or-shine-asia-needs-a-better-umbrella-of-social-protection%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oecdinsights.org/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://oecdinsights.org/wp-content/plugins/slickquiz/slickquiz/js/slickQuiz.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oecdinsights.org/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201725.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'36965431',post:'11169',tz:'2',srv:'oecdinsights.org'} ]);
	_stq.push([ 'clickTrackerInit', '36965431', '11169' ]);
</script>
</body>
</html>
